Koi-Live.de Foren-Übersicht
StartseiteHome  PartnerPartner  Regeln  SuchenSuchen  FAQHilfe  LoginLogin   RegistrierenRegistrieren    


Frage an die Profis!!!

 
Neues Thema eröffnen   Neue Antwort erstellen    Koi-Live.de Foren-Übersicht -> Krankheiten
Vorheriges Thema anzeigen :: Nächstes Thema anzeigen  
Autor Nachricht
Jessy07
Mitglied


Anmeldungsdatum: 17.06.2007
Beiträge: 428
Wohnort: In der Nähe von Osnabrück

BeitragVerfasst am: 18.07.2007 20:48    Titel: Frage an die Profis!!! Beitrag dem Moderator/Admin melden

Hatte ja schon gepostet das meine koi springen, die haben sich mittlerweile beruhigt, Filter läuft und Teilwasserwechsel hab ich auch vollzogen, mein Nitritgehlat war leider etwas hoch 0,7!!!

Nun macht mir mein Ogon Sorgen, bekomme ihn aber einfach net raus um zu sehen was da los ist. Habe schon alles erdenkliche versucht ihn aus dem Teich zu bekommen. habe Koifuzius rat befolgt und mich des nachts auf die Lauer gelegt, das Kerlchen bekomme ich einfach nicht.

er steht seit gestern ab und zu senkrecht mit dem Kopf nach unten im Wasser, hab ja gelernt das dies ein Zeichen von Unwohlsein bedeutet.
dann habe ich rosa stellen am Körper sehen können die etwas dick sind, kein milchiger Überzug!!!

Ich würde so gerne einen Abstrich machen bzw. mir den Koi mal unter der Lupe ansehen!!!
aber wie gesagt ich bekomme ihn net!

bräuchte noch mal nen Tipp wie ich ihn am besten bekomme und ob jemand eine Vermutung hat was das sein kann.

Ich habe mich versucht schlau zu machen, aber ich schaffe das net alleine. Crying or Very sad

PH Wert und die anderen Werte sind gut.
nur der Nitritwert eben net so.

_________________
LG

die Jessy


Auf den Koi gekommen, wie die Jungfrau zum Kinde ---- HALLELULJA!!!
Nach oben
adv
Mitglied


Anmeldungsdatum: 17.06.2007
Beiträge: 314
Wohnort: Hamburg

Verfasst am: 18.07.2007 20:48    Titel: Links zum Thema

Nach oben
Kin-gin-rin
Mitglied


Anmeldungsdatum: 23.06.2007
Beiträge: 6807

BeitragVerfasst am: 18.07.2007 21:46    Titel: Beitrag dem Moderator/Admin melden

den Abstrich brauchst du nicht zu machen. Bei 0,7mg Nitrit werden die Koi unruhig und fühlen sich auch so . Futter einstellen ist jetzt wichtig und Teilwasserwechsel. Achte auf den Ph Wert das du nicht Probleme mit Ammoniak bekommst. Wichtig ist in den nächsten Tagen den Nitritwert runter zu kriegen.
Dein neuer Filter funzt noch nicht.


____________________


Andreas
Nach oben
Ralf_N
Mitglied


Anmeldungsdatum: 24.04.2007
Beiträge: 3821
Wohnort: 48157 Münster

BeitragVerfasst am: 18.07.2007 23:12    Titel: Beitrag dem Moderator/Admin melden

Jepp,

und dann lass mal so langsam Ruhe in die ganze Geschichte kommen ....

Manches braucht einfach seine Zeit.

_________________
I'll be back,
Ralf.


(HP ist veraltet - nur noch ein Archiv)
Nach oben
Jessy07
Mitglied


Anmeldungsdatum: 17.06.2007
Beiträge: 428
Wohnort: In der Nähe von Osnabrück

BeitragVerfasst am: 19.07.2007 06:36    Titel: Beitrag dem Moderator/Admin melden

Also habe heute morgen gemessen, Filter funzt, Wert ist auf 0,5 gesunken!
Heute werde ich noch nen Teilwasserwechsel machen.
meint ihr also net das mein kleiner Parasieten hat?

Wundert mich nur weil die sich auch ab und zu scheuern, aber der Ogon ist gestern auch net gesprungen, hoffe es geht bergauf.

Das war echt knapp mit dem Wert. Shocked

_________________
LG

die Jessy


Auf den Koi gekommen, wie die Jungfrau zum Kinde ---- HALLELULJA!!!
Nach oben
Koifuzius
Mitglied


Anmeldungsdatum: 02.05.2007
Beiträge: 2534
Wohnort: Sachsen-Anhalt

BeitragVerfasst am: 20.07.2007 00:47    Titel: Beitrag dem Moderator/Admin melden

na wenn du das nächste Mal Teilwasser wechselst und schon rausgepumpt ist........
Gute Chance bei weniger Wasser noch mal zu Kescher zu greifen.

Kleiner Abstrich, kleine mündliche Entschuldigung beim Ogon...und wieder zurück.

_________________
Gruss, koifuzius
---------------------------------------------------------
Wer andren eine Grube gräbt........soll Wasser reintun !
Nach oben
Jessy07
Mitglied


Anmeldungsdatum: 17.06.2007
Beiträge: 428
Wohnort: In der Nähe von Osnabrück

BeitragVerfasst am: 20.07.2007 23:30    Titel: Beitrag dem Moderator/Admin melden

habe heute den Schlammsauger eingesetzt, da viel Sand in den Teich geweht war. Nun ist der Teich wieder sauber, habe bei der Gelegenheit nen Teilwasserwechsel gemacht. Und konnte mein Ogonchen den ich liebevoll Shogun nenne genau sehen!!!! alles wieder normal, kein springen, keine Rötungen nix mehr da.

Nitritwert ist weiter gesunken, liegt jetzt bei 0,25!!! Hoffe es geht nun bergauf und ich kann mich nach dem ganzen Stress an meinen Kleinen erfreuen!

Danke nochmals dance

_________________
LG

die Jessy


Auf den Koi gekommen, wie die Jungfrau zum Kinde ---- HALLELULJA!!!
Nach oben
Beiträge der letzten Zeit anzeigen:   
Neues Thema eröffnen   Neue Antwort erstellen    Koi-Live.de Foren-Übersicht -> Krankheiten Alle Zeiten sind GMT + 1 Stunde
Seite 1 von 1


 
Gehe zu:  
Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.
Du kannst an Umfragen in diesem Forum nicht mitmachen.
Du kannst Dateien in diesem Forum nicht posten
Du kannst Dateien in diesem Forum nicht herunterladen

Ähnliche Beiträge
Thema Autor Forum Antworten Verfasst am
Keine neuen Beiträge Frage an Konishi Futter user... k0i12 Ernährung 7 26.10.2018 07:41 Letzten Beitrag anzeigen
Keine neuen Beiträge Frage zum Teichbau r_Beck Teichbau 7 10.06.2018 08:59 Letzten Beitrag anzeigen
Keine neuen Beiträge Frage zur Pumpe Oase Aquamax Eco Tita... Hufhans Technik 5 20.05.2018 09:20 Letzten Beitrag anzeigen
Keine neuen Beiträge Hilfe! - Frage zu flexibler Muffe 110 Bladde-x Technik 7 06.05.2018 13:55 Letzten Beitrag anzeigen
Keine neuen Beiträge Van Gerven Fish Feeder Frage evilknievel Technik 1 08.04.2018 09:06 Letzten Beitrag anzeigen







  Werben | Impressum | Datenschutzerklärung | Banner | Sitemap  
alpha Koifutter



Powered by phpBB © 2001, 2002 phpBB Group