Koi-Live.de Foren-Übersicht
StartseiteHome  PartnerPartner  Regeln  SuchenSuchen  FAQHilfe  LoginLogin   RegistrierenRegistrieren    


Nitrit will nicht wie ich will... Ammonium/Nitrit
Gehe zu Seite 1, 2, 3, 4  Weiter
 
Neues Thema eröffnen   Neue Antwort erstellen    Koi-Live.de Foren-Übersicht -> Haltung & Verhalten
Vorheriges Thema anzeigen :: Nächstes Thema anzeigen  
Autor Nachricht
bo_91
Mitglied


Anmeldungsdatum: 12.03.2009
Beiträge: 236

BeitragVerfasst am: 03.11.2015 22:05    Titel: Nitrit will nicht wie ich will... Ammonium/Nitrit Beitrag dem Moderator/Admin melden

Hallo Zusammen, ich kämpfe mich schon länger mit Ammonium und vorallem mit Nitrit rum und komme auf keinen grünen Zweig. Ich habe bereits viel gelesen und einiges ausprobiert. Am Anfang war Ammonium sehr hoch, Nitrit = 0, klassisches einlaufen des Filters, nun ist dies konstant jedoch kommt das Nitrit seit 2 Monaten nicht runter...

Nun folgende Eckdaten (mit NTLabs Tröpfchentest, Test ist neu):
PH 7.5
KH 7-8
NH3 0.2 konstant
NO2 0.25-0.5 - variabel, nach 1.5 Tage ohne Fütterung = 0 (farblich schwer zu unterscheiden)
NO3 40-80 (farblich schwer zu unterscheiden)
O2 10-12mg
Temperatur 23 Grad (konstant da IH)

Ausgangswasser:
PH 7
KH 10
NH3 0.2
NO2 0

Fütterung gemäss Konishi Rechner und Schrödis Rechner ca. 170g/Tag
Im Moment füttere ich nur 100g/Tag
Wasservolumen 4m3
Koibesatz 15 Stk. 2014er Tosai zw. 15 & 40cm
Filterung 3/300er Evo mit Bio & 70l bewegtes Helix (stark belüftet), ca. 4kg Zeolith, 75W UV (seit 1Woche ausser betrieb), 8000l Pumpe pumpt auf ca. 0.8m Höhe (was auch immer da noch ankommt)

Wasserwechsel im Moment 10-15% am Tag

Zu sagen ist noch, dass die Pumpe am Samstag gewechselt wurde da die alte exakt in der Nacht aufgrund von Überhitzung immer einige Stunden abgeschaltet hat, was ich wohl lange nicht bemerkt habe...


Nun könnt ihr mich köpfen falls es nötig sein sollte Laughing

Nein ernsthaft, ich bin für jeden Tipp dankbar Very Happy

_________________
mfg Patrick

Ihr zweifelt an der Existenz der IF-Schleife?
Nach oben
adv
Mitglied


Anmeldungsdatum: 12.03.2009
Beiträge: 314
Wohnort: Hamburg

Verfasst am: 03.11.2015 22:05    Titel: Links zum Thema

Nach oben
Kuki
Mitglied


Anmeldungsdatum: 21.09.2014
Beiträge: 883
Wohnort: Rheinhessen

BeitragVerfasst am: 03.11.2015 22:14    Titel: Beitrag dem Moderator/Admin melden

Das ganze Sytem ist seit 2 Monaten neu ?
Haste dir die Messwerte mal aufegschrieben und kannste da was erkennen, einen Trend ? Aber nach 8 Wochen läuft noch kein frisches Hel-X das braucht alles seine Zeit.

Tipp: Warten

_________________
Grüße Sebastian

.-.-.-.-.-.-.-.-.-.-.-.
Nach oben
Kuki
Mitglied


Anmeldungsdatum: 21.09.2014
Beiträge: 883
Wohnort: Rheinhessen

BeitragVerfasst am: 03.11.2015 22:16    Titel: Beitrag dem Moderator/Admin melden

Ich lese gerade Hel-X stark belüftet. Zum einfahren ist es besser weniger zu belüften, das Hel-x.
_________________
Grüße Sebastian

.-.-.-.-.-.-.-.-.-.-.-.
Nach oben
bo_91
Mitglied


Anmeldungsdatum: 12.03.2009
Beiträge: 236

BeitragVerfasst am: 03.11.2015 22:18    Titel: Beitrag dem Moderator/Admin melden

Hallo

Nein, das System läuft seit mindestens 8 Monaten, habe es aber zwischenzeitlich als Quarantäne gebraucht und auch darin behandelt, der aktuelle Besatz ist jedoch seit 4-5Monaten drin, seither ist keine Behandlung erfolgt.

Werde morgen mal die Belüftung reduzieren.

_________________
mfg Patrick

Ihr zweifelt an der Existenz der IF-Schleife?
Nach oben
Kuki
Mitglied


Anmeldungsdatum: 21.09.2014
Beiträge: 883
Wohnort: Rheinhessen

BeitragVerfasst am: 03.11.2015 22:26    Titel: Beitrag dem Moderator/Admin melden

Hast du als Biocarrier nur Hel-X oder noch ein anderes Medium ? Matten, oder Keramik ist einfacher bzw. schneller anzufahren als Hel-X und sonstige "Plastikträgermedien".
Die Durchströmung des Hel-X ist aber gegeben oder bzw. Wie führste den Wasserstrom rein und wo raus aus deinem Biobehälter, nicht dass es da einen "am Hel-X vorbei Schleichweg gibt" ?

_________________
Grüße Sebastian

.-.-.-.-.-.-.-.-.-.-.-.
Nach oben
Splinter
Mitglied


Anmeldungsdatum: 21.05.2011
Beiträge: 1262

BeitragVerfasst am: 03.11.2015 22:27    Titel: Beitrag dem Moderator/Admin melden

Moin,

zusätzliche Biologie wäre sinnvoll, eventuell noch einen Rieselfilter nachschalten

Des Weiteren würde ich dir den Nitrit Test von JBL empfehlen, die sind wesentlich genauer. Und dann mal Morgens und Abends einen Test machen.

Dann noch eventuell etwas aufsalzen um das Nitrit zu maskieren, aber vorher das Zeolith aus dem System entfernen.

_________________
Gruß Jan
Nach oben
Kuki
Mitglied


Anmeldungsdatum: 21.09.2014
Beiträge: 883
Wohnort: Rheinhessen

BeitragVerfasst am: 03.11.2015 22:31    Titel: Beitrag dem Moderator/Admin melden

Splinter hat Folgendes geschrieben:

Dann noch eventuell etwas aufsalzen um das Nitrit zu maskieren, aber vorher das Zeolith aus dem System entfernen.


Zeolith dann raus ist wichtig.
Salz aber nur ne Hand voll, mehr brauchts nicht. Könnte man jetzt zwar berechnen, aber es reicht glaube auch nen Esslöffeln bei der Größe des Beckens. Mehr wäre Kontraproduktiv, dann braucht deine Bio noch länger um sich aufzubauen.

_________________
Grüße Sebastian

.-.-.-.-.-.-.-.-.-.-.-.
Nach oben
bo_91
Mitglied


Anmeldungsdatum: 12.03.2009
Beiträge: 236

BeitragVerfasst am: 03.11.2015 22:46    Titel: Beitrag dem Moderator/Admin melden

Im Evo 3/300er ist das standardmedium drin, so Röllchenzeug mit kleinem Schwamm drum herum, danach helix

Wasserstrom siehe Bild der nachgeschalteten Helixkammer, Bild ist nicht aktuell dh. nun ist Belüftung drin & viel mehr Helix

Rieselfilter kann ich aus Platzgründen leider nicht nachschalten, bei den weiteren zwei Becken die ich bauen werde soll aber ein Riesler dran kommen...

Sind die Abstufungen der JBL Tests farblich besser unterscheidbar?

Salz werde ich dann wohl morgen mal einen Esslöffel rein geben

_________________
mfg Patrick

Ihr zweifelt an der Existenz der IF-Schleife?
Nach oben
Andi McKoi
Mitglied


Anmeldungsdatum: 26.09.2009
Beiträge: 10523
Wohnort: 06842 Dessau

BeitragVerfasst am: 04.11.2015 08:36    Titel: Beitrag dem Moderator/Admin melden

hallo patrick,

der nitrit wert ist zwar etwas hoch, aber laut den angaben würde ich da nicht in panik verfallen!

wie schon geschrieben wurde, mehr helix rein und belüftung in der kammer etwas zurück drehen, aber nicht so weit, das sich tote ecken entwickeln können.

ich nehme mal an, das die koi keine auffälligkeiten zeigen?

die täglichen 10-15% wasserwechsel halte ich persönlich für zuviel! das wasser kommt hier nicht zur ruhe! denn auch zuviel frischwasser kann eine bakterieansiedlung behindern. würde schauen, das du alle 4-5 tage diesen wasserwechsel machst.

was fütterst du im moment? gerade in innenhälterungen, wo die wasserwerte noch nicht so recht stabil sein wollen, immer auf leicht verdauliches futter zurück greifen, sprich wheat germ futter oder ähnlichem. das entlastet wasser und fisch.

etwas salz ist okay, dazu würde ich mit starterbakterien arbeiten, falls nicht schon geschehen. ich persönlich nehme da immer sehr gern die aqua 5 dry. wichtig hier, die bakterien in einen 5l eimer geben, teichwasser dazu, belüfterstein rein und eine stunde im eimer sprudeln lassen. anschließend in den filter und innenhälterung verteilen.

mfg andi

_________________
Koi Up Your Life

=> ***Like Us On Facebook => Teichoase Neubert***

=> Ihr Partner für Teich und Poolbau aus Gfk und Original Japan-Koi
ウェ ォヴェ 恋
Nach oben
klaus1
Premium-Mitglied Premium-Mitglied



Anmeldungsdatum: 13.04.2009
Beiträge: 3165
Wohnort: Echem

BeitragVerfasst am: 04.11.2015 09:33    Titel: Beitrag dem Moderator/Admin melden

Hi,

besorge dir mal NH3/4 und NO2 Tests vom JBL ,
evtl. ist dein Problem dann schon gelöst Wink

..und das Zeolith kannst dann auch mal erneuern oder entgiften.
Oder besser .... weglassen wenn du die JBL-Tests hast.

_________________
Gruß
Klaus


Geniesse jeden Tag und vergeude ihn nicht im Streit.

Sommer 45t Teich / Winter 15t Teich
33t Flow ; 40W + 40W Tauch-UVC
Eigenbautrommler und 800L HelX-Kammer
>60kg Fischgewicht
Nach oben
ahasch1970
Mitglied


Anmeldungsdatum: 14.02.2010
Beiträge: 738
Wohnort: 257

BeitragVerfasst am: 04.11.2015 09:42    Titel: Beitrag dem Moderator/Admin melden

Hallo,
habe ein ähnliches Problem.. guckst du hier...

http://www.koi-live.de/viewtopic.php?t=44030&highlight=

Kai

_________________
Wenn Ratschläge gut wären, würde man sie nicht schenken, sondern verkaufen.
Nach oben
Andi McKoi
Mitglied


Anmeldungsdatum: 26.09.2009
Beiträge: 10523
Wohnort: 06842 Dessau

BeitragVerfasst am: 04.11.2015 09:55    Titel: Beitrag dem Moderator/Admin melden

hallo,

was gibt es für ein problem bei den NT Labs test's?

ich benutze diesen auch und kann nicht klagen!

mfg andi

_________________
Koi Up Your Life

=> ***Like Us On Facebook => Teichoase Neubert***

=> Ihr Partner für Teich und Poolbau aus Gfk und Original Japan-Koi
ウェ ォヴェ 恋
Nach oben
klaus1
Premium-Mitglied Premium-Mitglied



Anmeldungsdatum: 13.04.2009
Beiträge: 3165
Wohnort: Echem

BeitragVerfasst am: 04.11.2015 10:54    Titel: Beitrag dem Moderator/Admin melden

Andi McKoi hat Folgendes geschrieben:
hallo,

was gibt es für ein problem bei den NT Labs test's?

ich benutze diesen auch und kann nicht klagen!

mfg andi



JBL Messbereich von 0,025 bis 1,0 mg/l Nitrit


... das Teil zeigt auch was an , und du kannst Änderungen deutlich erkennen Wink

Und wenn das Trinkwasser beim NT Labs schon 0,2mg/l NH3/4 anzeigt,
möchte ich das doch mal mit anderen Test nachmessen.


Da die Werte alle noch im erträglichen Bereich sind ,
sollte man , wenn es einen trotzdem stört,
besser auflösende Tests werwenden.

_________________
Gruß
Klaus


Geniesse jeden Tag und vergeude ihn nicht im Streit.

Sommer 45t Teich / Winter 15t Teich
33t Flow ; 40W + 40W Tauch-UVC
Eigenbautrommler und 800L HelX-Kammer
>60kg Fischgewicht
Nach oben
Andi McKoi
Mitglied


Anmeldungsdatum: 26.09.2009
Beiträge: 10523
Wohnort: 06842 Dessau

BeitragVerfasst am: 04.11.2015 12:29    Titel: Beitrag dem Moderator/Admin melden

hallo klaus,

ich habe auch schon des öfteren mit dem NT Labs das trinkwasser nachgemessen. hier war nitrit meist nicht nachweisbar! also keine verfärbung, sondern weis bzw. neutral geblieben. und ich habe bestimmt schon 8-10 tester verbraucht, im laufe der jahre. auch bei uns geschäft untersuche ich damit die wasserwerte und nie probleme gehabt!

und ja, ich habe hier auch den jbl testkoffer stehen und damit des öfteren gegen gemessen! Wink gleiches bei dem aqua check von söll.

aber gut, der nt labs testkoffer kostet 39,95€. der von jbl irgendwas in die 70 oder 80€ ohne O² test. das muss dann jeder für sich entscheiden, wie genau er da messen möchte.

mfg andi

_________________
Koi Up Your Life

=> ***Like Us On Facebook => Teichoase Neubert***

=> Ihr Partner für Teich und Poolbau aus Gfk und Original Japan-Koi
ウェ ォヴェ 恋
Nach oben
bo_91
Mitglied


Anmeldungsdatum: 12.03.2009
Beiträge: 236

BeitragVerfasst am: 04.11.2015 12:40    Titel: Beitrag dem Moderator/Admin melden

Hallo Zusammen

Danke für die vielen Antworten.

War mal ne Runde unterwegs und hab mir den NO2 Test von JBL sowie ein paar Rohrstücke gekauft. Ich werde nun den Rücklauf in der Helixkammer so ändern, dass er quer in der Kammer ist, dh. um 90Grad drehen, dann sollte die Strömung noch etwas besser verlaufen. Zeolith wurde vor 2 Wochen entgiftet.

@Andi: Nein die Koi lassen sich überhaupt nichts anmerken, sind agil und verfressen wie immer. Kein scheuern oder ähnliches. Wasserwechsel werde ich auf 15%/Woche zurückfahren. Futter ist momentan Konishi (20% Rot, 40% Grün, 40% BlackLabel)

Salz und Starterbakkis werde ich vorerst mal weglassen da ich mit JBL gerade eben (2h nach der 1. Fütterung) 0.1 gemessen habe... NTLabs Test zeigt dabei 0.25 an. Ich denke es könnte durchaus an der schwierigen farblichen Unterscheidbarkeit des NTLab Tests liegen und halt an der eher groben Skala.

Ich werde nun die nächsten Tage mit beiden Tests messen & vergleichen. Nach Möglichkeit werde ich die Fütterung auch wieder langsam auf 170g erhöhen.

_________________
mfg Patrick

Ihr zweifelt an der Existenz der IF-Schleife?
Nach oben
Beiträge der letzten Zeit anzeigen:   
Neues Thema eröffnen   Neue Antwort erstellen    Koi-Live.de Foren-Übersicht -> Haltung & Verhalten Alle Zeiten sind GMT + 1 Stunde
Gehe zu Seite 1, 2, 3, 4  Weiter
Seite 1 von 4


 
Gehe zu:  
Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.
Du kannst an Umfragen in diesem Forum nicht mitmachen.
Du kannst Dateien in diesem Forum nicht posten
Du kannst Dateien in diesem Forum nicht herunterladen

Ähnliche Beiträge
Thema Autor Forum Antworten Verfasst am
Keine neuen Beiträge Amonium und Nitrit Werte?? Hary1964 Koi Allgemein 4 13.10.2017 17:18 Letzten Beitrag anzeigen
Keine neuen Beiträge 50ger Ammonium Test NH4 für Aqua-Chec... GM-Koi Biete 0 06.10.2017 16:18 Letzten Beitrag anzeigen
Keine neuen Beiträge Alita al 100 geht nicht mehr stepenitz007 Technik 2 03.10.2017 13:20 Letzten Beitrag anzeigen
Keine neuen Beiträge Bekomme mein Ammoniak nicht in den Gr... DirkAn1 Koi Allgemein 21 10.09.2017 12:49 Letzten Beitrag anzeigen
Keine neuen Beiträge Nitrat/Nitrit Erhöhung durch Anarex B... Speiki Haltung & Verhalten 13 03.09.2017 12:18 Letzten Beitrag anzeigen







  Werben | Impressum | Banner  
Koi kaufen | Koihändler | Koifutter | Sitemap



Powered by phpBB © 2001, 2002 phpBB Group