Koi-Live.de Foren-Übersicht
StartseiteHome  PartnerPartner  Regeln  SuchenSuchen  FAQHilfe  LoginLogin   RegistrierenRegistrieren    


probleme mit mamo 500

 
Neues Thema eröffnen   Neue Antwort erstellen    Koi-Live.de Foren-Übersicht -> Technik
Vorheriges Thema anzeigen :: Nächstes Thema anzeigen  
Autor Nachricht
marcusT
Mitglied


Anmeldungsdatum: 01.08.2008
Beiträge: 199
Wohnort: Köln

BeitragVerfasst am: 07.03.2016 10:10    Titel: probleme mit mamo 500 Beitrag dem Moderator/Admin melden

Hallo ich habe folgendes Problem mit dem Mamo 500 Vliesfilter...
Sobald er eingeschaltet wird geht er in den Dauerbetrieb.
Das heißt er transportiert das Vlies immer weiter ...
Was kann das Problem sein .....irgendein Sensor defekt?
Gruß marcus
Nach oben
adv
Mitglied


Anmeldungsdatum: 01.08.2008
Beiträge: 314
Wohnort: Hamburg

Verfasst am: 07.03.2016 10:10    Titel: Links zum Thema

Nach oben
walter27
Gast





BeitragVerfasst am: 07.03.2016 17:54    Titel: Re: probleme mit mamo 500 Beitrag dem Moderator/Admin melden

marcusT hat Folgendes geschrieben:
Hallo ich habe folgendes Problem mit dem Mamo 500 Vliesfilter...
Sobald er eingeschaltet wird geht er in den Dauerbetrieb.
Das heißt er transportiert das Vlies immer weiter ...
Was kann das Problem sein .....irgendein Sensor defekt?
Gruß marcus


Hallo Marcus,
Mamo macht nie Probleme Wink .
Wie alt ist dein Vlieser, zeig doch paar Bilder?
Du hast entweder ein "Dauerduchgang" zwischen der Mutter (unterer Wasserstand Kontrollpunkt) und dem verstellbaren oberen Wasserstand Sensoren (maximaler Wasserstand) oder ist dein Finder Relais defekt.
In welcher Stadtteil steht der Filter in Köln?
Grüße Walter
Nach oben
Karl der Koi
Mitglied


Anmeldungsdatum: 23.08.2008
Beiträge: 3217
Wohnort: Brüsewitz bei Schwerin

BeitragVerfasst am: 07.03.2016 19:20    Titel: Beitrag dem Moderator/Admin melden

Hallo,

Dauerdurchlauf = meißt Finderrelais hinüber.
Ist nur eine kleine Reparatur. Finderrelais erneuern und fertig.
Ist wirklich überschaubar und keine größere Sache.


Grüßle Very Happy

_________________
www.installationswelten.de


Jetzt Urlaub in unserem Feriendomiziel machen: www.seepferdchen-ostseeurlaub.de
Nach oben
marcusT
Mitglied


Anmeldungsdatum: 01.08.2008
Beiträge: 199
Wohnort: Köln

BeitragVerfasst am: 08.03.2016 12:16    Titel: Beitrag dem Moderator/Admin melden

Hallo
Er läuft wieder.....es lag am Finder .
Gruß Marcus
Nach oben
Sugger
Mitglied


Anmeldungsdatum: 29.05.2014
Beiträge: 262
Wohnort: Landkreis Dachau DAH

BeitragVerfasst am: 04.04.2018 18:14    Titel: Beitrag dem Moderator/Admin melden

Hallo nun hat es meinen Mamo 500 auch erwischt, Finder Relais blinkt die ganze Zeit und Vlies läuft ohne anzuhalten,
Neues Finder Relais hab ich nun bestellt

kann das sein das sie Schaltkästen nicht geeignet sind für den Filterkeller, weil es da zu feucht ist ?
Nach oben
Sugger
Mitglied


Anmeldungsdatum: 29.05.2014
Beiträge: 262
Wohnort: Landkreis Dachau DAH

BeitragVerfasst am: 08.04.2018 19:03    Titel: Beitrag dem Moderator/Admin melden

Hallo, ja es war der Finder umbau war echt leicht
Nach oben
Beiträge der letzten Zeit anzeigen:   
Neues Thema eröffnen   Neue Antwort erstellen    Koi-Live.de Foren-Übersicht -> Technik Alle Zeiten sind GMT + 1 Stunde
Seite 1 von 1


 
Gehe zu:  
Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.
Du kannst an Umfragen in diesem Forum nicht mitmachen.
Du kannst Dateien in diesem Forum nicht posten
Du kannst Dateien in diesem Forum nicht herunterladen

Ähnliche Beiträge
Thema Autor Forum Antworten Verfasst am
Keine neuen Beiträge Probleme mit Abstrichen DirkAn1 Krankheiten 6 10.08.2018 19:29 Letzten Beitrag anzeigen
Keine neuen Beiträge Probleme mit Aquaforte DM kiutsuri Technik 20 27.07.2018 19:56 Letzten Beitrag anzeigen
Keine neuen Beiträge luftschlauch probleme taxus Technik 5 08.06.2017 11:31 Letzten Beitrag anzeigen
Keine neuen Beiträge Probleme mit Tauch UVC Ersatzlampe hä... welle Technik 8 21.05.2017 10:33 Letzten Beitrag anzeigen
Keine neuen Beiträge Biobereich am Mamo vergrößert ? Bernd82 Technik 3 28.08.2016 10:47 Letzten Beitrag anzeigen







  Werben | Impressum | Datenschutzerklärung | Banner | Sitemap  
alpha Koifutter



Powered by phpBB © 2001, 2002 phpBB Group