Koi-Live.de Foren-Übersicht
StartseiteHome  PartnerPartner  Regeln  SuchenSuchen  FAQHilfe  LoginLogin   RegistrierenRegistrieren    


Pilze im Teichfilter

 
Neues Thema eröffnen   Neue Antwort erstellen    Koi-Live.de Foren-Übersicht -> Teich Allgemein
Vorheriges Thema anzeigen :: Nächstes Thema anzeigen  
Autor Nachricht
gustaf1234
Junior Mitglied


Anmeldungsdatum: 08.05.2016
Beiträge: 5

BeitragVerfasst am: 08.05.2016 21:24    Titel: Pilze im Teichfilter Beitrag dem Moderator/Admin melden

Hallo, kann mir jemand sagen was das für ein Pilzwachstum in meinem Filter ist und ob er schädlich für die Fische ist? Gruß uli
Nach oben
adv
Mitglied


Anmeldungsdatum: 08.05.2016
Beiträge: 314
Wohnort: Hamburg

Verfasst am: 08.05.2016 21:24    Titel: Links zum Thema

Nach oben
cmyk
Mitglied


Anmeldungsdatum: 20.06.2010
Beiträge: 1299
Wohnort: Rhein-Main

BeitragVerfasst am: 09.05.2016 18:20    Titel: Beitrag dem Moderator/Admin melden

Hallo Uli,

ehrlich gesagt, keine Ahnung...
Sind das blaue Filtermatten? Sehen die durchgängig bis unten hin so aus? Dann würde ich mal dringend in Erwägung ziehen die mit Teichwasser auszuspülen.

gruss
holger

_________________
Wenn Microsoft die Lösung ist hätte ich gerne mein Problem zurück
Nach oben
Klaus 59
Mitglied


Anmeldungsdatum: 18.02.2013
Beiträge: 39
Wohnort: Hamm

BeitragVerfasst am: 09.05.2016 19:39    Titel: Beitrag dem Moderator/Admin melden

Hallo,
das sieht nach einer schlechten Vorfilterung aus. Shocked
Wie sieht den deine Filterlinie aus?

mfg
Klaus
Nach oben
gustaf1234
Junior Mitglied


Anmeldungsdatum: 08.05.2016
Beiträge: 5

BeitragVerfasst am: 09.05.2016 19:40    Titel: Beitrag dem Moderator/Admin melden

Hallo Holger, ja ich habe sie heute sauber gemacht, deshalb hatte ich gestern auch mal rein geschaut und dabei ist mir das aufgefallen. Gruß uli
Nach oben
gustaf1234
Junior Mitglied


Anmeldungsdatum: 08.05.2016
Beiträge: 5

BeitragVerfasst am: 09.05.2016 19:48    Titel: Beitrag dem Moderator/Admin melden

Habe 7 filtertonnen , 1.vortex dann 3 mit filterbürsten 1 lavagestein und den Rest mit filterschwamm
Nach oben
cmyk
Mitglied


Anmeldungsdatum: 20.06.2010
Beiträge: 1299
Wohnort: Rhein-Main

BeitragVerfasst am: 09.05.2016 19:50    Titel: Beitrag dem Moderator/Admin melden

Hallo Uli,

ich glaube kaum dass das Pilze sind. Bei echten Pilzen bildet ja nur der Fruchtkörper diese typische Form.
Ich tippe mal eher auf irgendeine Schwamm Art oder sowas. Habe ich so aber auch noch nicht gesehen. Musst mal Tante Google bemühen.

gruss
holger

_________________
Wenn Microsoft die Lösung ist hätte ich gerne mein Problem zurück
Nach oben
cmyk
Mitglied


Anmeldungsdatum: 20.06.2010
Beiträge: 1299
Wohnort: Rhein-Main

BeitragVerfasst am: 09.05.2016 19:58    Titel: Beitrag dem Moderator/Admin melden

gustaf1234 hat Folgendes geschrieben:
Habe 7 filtertonnen , 1.vortex dann 3 mit filterbürsten 1 lavagestein und den Rest mit filterschwamm


schöner Teich daumenlinks
Weiß nicht wie lange du schon so filterst, aber ich würde das Prinzip nochmal überdenken und vor allem das Lavagestein entfernen (da baust du dir eine super Gammel-Bakterienschleuder mit anaeroben Zonen im Laufe der Zeit).
Anscheinend kommt nach den Bürsten noch viel Schmutz in deine Biologie.
Wieviel Flow fährst du durch den Filter? Du musst deine Vorfilterung optimieren ! Vortex wird zu klein sein für ausreichende Wirkung. Wenn selbst nach 3 Fässern mit Bürsten noch soviel Dreck in die Bio kommt ist das schlecht.

gruss
holger

_________________
Wenn Microsoft die Lösung ist hätte ich gerne mein Problem zurück
Nach oben
gustaf1234
Junior Mitglied


Anmeldungsdatum: 08.05.2016
Beiträge: 5

BeitragVerfasst am: 09.05.2016 20:08    Titel: Beitrag dem Moderator/Admin melden

Laughing ja Tante Google hab ich auch schon versucht aber auch nichts ähnliches gefunden. Da bin ich auch auf dieses Forum gestoßen. Laughing ja bin auch gerade am planen, will noch einmal meine Anlage umgestalten. Will mir vorne rechts Richtung Pool einen filtergraben bauen und das Wasser danach erst über die Tonnen laufen lassen. Damit darf ich lt. Aussage meiner Frau aber erst nach der Badesaison beginnen, sie möchte den Sommer über den Pool noch nutzen bevor ich die Fische darin übersiedel. Twisted Evil Cool Laughing
Nach oben
cmyk
Mitglied


Anmeldungsdatum: 20.06.2010
Beiträge: 1299
Wohnort: Rhein-Main

BeitragVerfasst am: 09.05.2016 20:43    Titel: Beitrag dem Moderator/Admin melden

Ich an deiner Stelle würde am nächsten Wochenende das Fass mit dem Lavagestein leer machen und das Zeug entsorgen. Ich denke mir dass das Lavazeugs bestimmt schon total zugesetzt ist ( ist ja noch vor den Filtermatten). Dieses Fass würde ich leer lassen und anstelle des Lavazeugs einen Damenstrumpf über die Verbindungsrohre nach den Bürsten drüberschnallen den ich täglich wechseln würde. So bleiben deine Matten sauber, kostet so gut wie nix und deine Biologie bleibt sauber. Für eine Zeit und wenn dein Durchfluss nicht so hoch ist geht das schonmal, zumal du ja eh am Umplanen bist und deine Filterung dann richtig optimieren kannst.

Bei einem gepumpten System musst du nur aufpassen dass dir nix überläuft wenn der Damenstrumpf "dicht" ist. Würde ich am Wochenende unter Aufsicht mal probieren.

gruss
holger

_________________
Wenn Microsoft die Lösung ist hätte ich gerne mein Problem zurück
Nach oben
Münsteraner
Mitglied


Anmeldungsdatum: 09.08.2010
Beiträge: 2885

BeitragVerfasst am: 09.05.2016 22:19    Titel: Beitrag dem Moderator/Admin melden

Ein lustiges Filtermagazin hast du da. Ob das Sinn macht, will ich mal bezweifeln. Aber ist sicher was für die Galerie. Laughing

Ich würde mal sagen, dass das, was du da gezüchtest hast Bakterienkulturen sind. halt ganz schön dicke Brocken. Zeigt mir, dass die zuviel Nahrung haben. Also musst du, wie mein Vorredner schon sagte, am Vorfilter arbeiten.

P.S.: Nun sag mal ehrlich: Wieviel Pegeldiffenz hast du zwischen deiner Ersten und deiner letzten Kammer? 50 cm?

_________________
Völker der Welt: Schaut auf diese Pumpe!
https://www.youtube.com/watch?v=KxynUQIcvpo&t=2s

Das Nachfolgemodell habe ich wie Koiroli ausgemessen.
Ergebnis: 26.609 l/h bei 55 Watt und 6 cm Förderhöhe.
Nach oben
gustaf1234
Junior Mitglied


Anmeldungsdatum: 08.05.2016
Beiträge: 5

BeitragVerfasst am: 10.05.2016 11:45    Titel: Beitrag dem Moderator/Admin melden

Hallo münsteraner , ja sieht schon lustig aus ne , Very Happy Shocked ich kann dich aber beruhigen, bin ja schon am planen die ganze teichanlage umzubauen. Cool dabei wird das dann auch passieren. Bei deiner frage bezüglich der pegeldifferenz kann ich dir sagen das es sich zwischen der ersten und der letzten gerade mal um den Durchmesser der Rohre handelt, bei der ersten sind die kg-rohre voll und beim Ablauf der letzten liegt es bei der Hälfte des ablaufrohres. Rolling Eyes Very Happy
Nach oben
Beiträge der letzten Zeit anzeigen:   
Neues Thema eröffnen   Neue Antwort erstellen    Koi-Live.de Foren-Übersicht -> Teich Allgemein Alle Zeiten sind GMT + 1 Stunde
Seite 1 von 1


 
Gehe zu:  
Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.
Du kannst an Umfragen in diesem Forum nicht mitmachen.
Du kannst Dateien in diesem Forum nicht posten
Du kannst Dateien in diesem Forum nicht herunterladen

Ähnliche Beiträge
Thema Autor Forum Antworten Verfasst am
Dieses Thema ist gesperrt, du kannst keine Beiträge editieren oder beantworten. Teichfilter Biofilmreaktor für Koitei... razor72 Biete 3 20.08.2018 21:43 Letzten Beitrag anzeigen
Keine neuen Beiträge Biete Pristinia 4 Kammer Teichfilter+... Rallo Biete 0 18.03.2018 20:06 Letzten Beitrag anzeigen
Keine neuen Beiträge Pilze Tarnak Krankheiten 0 18.10.2017 11:24 Letzten Beitrag anzeigen
Keine neuen Beiträge Teichfilter für 7500 l für Kois ingeborg70 Technik 21 04.09.2017 22:23 Letzten Beitrag anzeigen
Keine neuen Beiträge Teichfilter gesucht Lasse Technik 13 01.08.2017 14:30 Letzten Beitrag anzeigen







  Werben | Impressum | Datenschutzerklärung | Banner | Sitemap  
alpha Koifutter



Powered by phpBB © 2001, 2002 phpBB Group