Koi-Live.de Foren-Übersicht
StartseiteHome  PartnerPartner  Regeln  SuchenSuchen  FAQHilfe  LoginLogin   RegistrierenRegistrieren    


Neuer Teich wie richtig einfahren

 
Neues Thema eröffnen   Neue Antwort erstellen    Koi-Live.de Foren-Übersicht -> Teich Allgemein
Vorheriges Thema anzeigen :: Nächstes Thema anzeigen  
Autor Nachricht
Fuzil87
Mitglied


Anmeldungsdatum: 25.05.2015
Beiträge: 62
Wohnort: Aschaffenburg

BeitragVerfasst am: 29.08.2016 09:55    Titel: Neuer Teich wie richtig einfahren Beitrag dem Moderator/Admin melden

Hallo liebe Koigemeinde

Zu meinem Teich mit Biofilter ca. 37m³
Trommler dann IBC als Bio mit aktuell 100l Helix befüllt, anschließend eine Kammer mit Tauch UVC.

Meine Anlage läuft seit Mitte Juli erst, aber mein Nitritwert liegt so bei 0,8 - 0,9 habe bis jetzt keine Starterbakkis eingegeben, außer ab und zu mal reingepinkelt Wink.

Und ich habe auch noch deshalb keine Kois eingesetzt.

Wie würdet ihr denn vorgehen, ich habe das Aqua 5 dry bestellt und habe es heute vor einzusetzen und anschließend 2 - 3 Kois einzugeben als Test für dieses Jahr.

Meine frage lohnt es sich oder würdet ihr noch dieses Jahr mit Starterbakkis und Koi einstzen raten Oder ist es zu spät ???

Aber ich denke wenn ich keine Kois einsetze baut sich auch keine Bio auf.
Nach oben
adv
Mitglied


Anmeldungsdatum: 25.05.2015
Beiträge: 314
Wohnort: Hamburg

Verfasst am: 29.08.2016 09:55    Titel: Links zum Thema

Nach oben
showa65
Mitglied


Anmeldungsdatum: 19.04.2009
Beiträge: 2723
Wohnort: Köln

BeitragVerfasst am: 29.08.2016 10:13    Titel: Beitrag dem Moderator/Admin melden

Moin-
ich halte Deine ab jetzt geplante Vorgehensweise für sinnvoll.

Viel Erfolg!

_________________
Gruß Thomas

https://www.youtube.com/user/ThomasHischer
Nach oben
Chagoifan
Mitglied


Anmeldungsdatum: 25.08.2008
Beiträge: 613
Wohnort: Neunkirchen-Seelscheid

BeitragVerfasst am: 29.08.2016 11:30    Titel: Beitrag dem Moderator/Admin melden

ja sehe ich auch so ... Die Bakterien benötigen ja auch etwas Nahrung Smile
_________________
Grüße dem Rhein Sieg Kreis

Marek & Mona
Nach oben
Hanny
Mitglied


Anmeldungsdatum: 17.12.2007
Beiträge: 568

BeitragVerfasst am: 02.09.2016 21:42    Titel: Beitrag dem Moderator/Admin melden

Du musst Fische reintun und das ganze einfahren. Es muss ja was für die Bakterien anfallen sonst hast du nie welche...aber dann bitte bald weil die Jahreszeit ist nicht ideal um damit zu starten
Nach oben
Fuzil87
Mitglied


Anmeldungsdatum: 25.05.2015
Beiträge: 62
Wohnort: Aschaffenburg

BeitragVerfasst am: 15.09.2016 12:15    Titel: Beitrag dem Moderator/Admin melden

So ich habe seit 2 Wochen 6 Fische im Wasser, mein Nitrit ist konstant bei 1,0
Ich habe ja nur 100l Helix auf 37m3 habe mir nochmals 100l bestellt es liegt seit 2 Tagen in der Sonne.
Meint ihr das gleich mit rein schmeißen oder 200l zu viel für 6 Fische und füttern alle 2 Tage nur paar Pellets?
Kann ich eigentlich ausfsalzen wegen dem Nitrit oder verlangsamt das das einfahren.

Was aber komisch ist das ich an der Teich wand überall einen braunen belag habe und das aussieht wie Rost, aber ich hatte noch keine algen gehabt direkt der braune Belag.
Und das Wasser riecht sehr stark und nicht angenehm.
Nach oben
HHNChris
Junior Mitglied


Anmeldungsdatum: 17.06.2015
Beiträge: 24
Wohnort: Hamburg

BeitragVerfasst am: 15.09.2016 13:28    Titel: Beitrag dem Moderator/Admin melden

Ich bin jetzt zwar kein Profi bin erst im zweiten Koi Jahr, habe aber bis auf Trommler, fast das gleiche filterkonzept mit 300l Helix, fast gleiche lieterzahl, und 7 Koi zum einfahren. Habe auch dieses Jahr im mai den neuen Teich befühlt. Hatte den gleichen nitritwert, habe etwas aufgesalzt und liege seit Ende august bei 0,05 nitrit Algen habe ich "keine" und auch den braunen Belag an der teichwand. Also das mit dem nitrit dauert ewig. Und der Belag muss sich denke ich erst richtig aufbauen.

Edit: ich füttere ca 100g bei 23* zur zeit

_________________
MfG Chris
Nach oben
Gandi
Mitglied


Anmeldungsdatum: 03.08.2011
Beiträge: 704
Wohnort: bei Aachen

BeitragVerfasst am: 15.09.2016 14:00    Titel: Beitrag dem Moderator/Admin melden

Aufsalzen mit max. 1 kg Salz reicht zum Maskieren Deiner Nitrit-Mengen und behindert die Bio nicht.
Gruß
Gandi
Nach oben
Fuzil87
Mitglied


Anmeldungsdatum: 25.05.2015
Beiträge: 62
Wohnort: Aschaffenburg

BeitragVerfasst am: 15.09.2016 14:36    Titel: Beitrag dem Moderator/Admin melden

OK dann werde ich einfach warten müssen, aber soll ich noch Helix rein schmeißen beziehungsweise helix an koi oder an Wasservolumen bemessen, weil wenn Ich doch zu viel bio zu wenig koi verhungert die bio.

Um es richtig zu verstehen insgesamt nur 1kg Salz ?
Nach oben
cmyk
Mitglied


Anmeldungsdatum: 20.06.2010
Beiträge: 1104
Wohnort: Rhein-Main

BeitragVerfasst am: 15.09.2016 18:34    Titel: Beitrag dem Moderator/Admin melden

Hi,

die Salzmenge von 1 kg reicht für deine komplette Wassermenge.
Zusätzliches HelX würde ich momentan nicht einbringen.
Ich würde eher noch Japanmatten in den Filter tun, die besiedeln schneller als die Lockenwickler.
Leider kann das HelX sehr lange brauchen bis es "eingelaufen" bzw. mit Bakterien besiedelt ist.

gruß
holger

_________________
Wenn Microsoft die Lösung ist hätte ich gerne mein Problem zurück
Nach oben
Hi-Shusui
Mitglied


Anmeldungsdatum: 09.11.2012
Beiträge: 2097
Wohnort: 14xxx

BeitragVerfasst am: 15.09.2016 21:52    Titel: Beitrag dem Moderator/Admin melden

Moin,

welches Wasser benutzt du?
Brunnen? - dann wäre dein brauner Belag evtl. Eisen ?

_________________
Gruß
Karsten

Hab grad keine Signatur, die letzte war nicht der Brüller Smile
Nach oben
Fuzil87
Mitglied


Anmeldungsdatum: 25.05.2015
Beiträge: 62
Wohnort: Aschaffenburg

BeitragVerfasst am: 16.09.2016 14:23    Titel: Beitrag dem Moderator/Admin melden

Ich beziehe ganz normales Frischwasser von der Stadt.
Ich weiß halt nicht ob das Wasser so komisch riecht wegen dem braunen belag.

Ich muss jetzt eh mal schauen habe die 6 Fische günstig erworben aber 3 davon sind krank, der Chagoi ca. 43cm hat eine eitrige große Schwellung am Maul, ich glaube der kommt nicht durch den Winter und ein Sanke hat so 3 Geschwüre auf der hinterflosse bekommen.

Beim Kauf von Privat war das Becken zu Dunkel und gleich in die verpackungstüte Sad
Nach oben
Beiträge der letzten Zeit anzeigen:   
Neues Thema eröffnen   Neue Antwort erstellen    Koi-Live.de Foren-Übersicht -> Teich Allgemein Alle Zeiten sind GMT + 1 Stunde
Seite 1 von 1


 
Gehe zu:  
Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.
Du kannst an Umfragen in diesem Forum nicht mitmachen.
Du kannst Dateien in diesem Forum nicht posten
Du kannst Dateien in diesem Forum nicht herunterladen

Ähnliche Beiträge
Thema Autor Forum Antworten Verfasst am
Keine neuen Beiträge Zweiter Teich edekoi Teich Allgemein 6 10.12.2017 14:08 Letzten Beitrag anzeigen
Keine neuen Beiträge Suche gebrauchten Trommelfilter für c... Andy291265 Suche 4 03.12.2017 19:35 Letzten Beitrag anzeigen
Keine neuen Beiträge Teich über Nacht leer Nicole Koi Allgemein 7 16.11.2017 12:11 Letzten Beitrag anzeigen
Keine neuen Beiträge Buch Teich Management Hedwig Biete 1 07.11.2017 17:09 Letzten Beitrag anzeigen
Keine neuen Beiträge Filter im Winter (120m³ Teich) auscha... chickson Technik 10 30.10.2017 13:41 Letzten Beitrag anzeigen







  Werben | Impressum | Banner  
Koi kaufen | Koihändler | Koifutter | Sitemap



Powered by phpBB © 2001, 2002 phpBB Group