Koi-Live.de Foren-Übersicht
StartseiteHome  PartnerPartner  Regeln  SuchenSuchen  FAQHilfe  LoginLogin   RegistrierenRegistrieren    


Probleme mit Aquaforte DM

 
Neues Thema eröffnen   Neue Antwort erstellen    Koi-Live.de Foren-Übersicht -> Technik
Vorheriges Thema anzeigen :: Nächstes Thema anzeigen  
Autor Nachricht
Markus G.
Mitglied


Anmeldungsdatum: 19.06.2012
Beiträge: 189
Wohnort: Scheinfeld

BeitragVerfasst am: 27.07.2018 20:56    Titel: Probleme mit Aquaforte DM Beitrag dem Moderator/Admin melden

Servus zusammen,
ich habe mit den Aquaforte DM 18000 und 20000 Pumpen das Problem dass sich die Pumpen nicht einschalten lassen bzw. die Sicherung durchbrennt. Nach einer gewissen Zeit (manchmal auch Tage) läuft sie wieder an. Ich habe jetzt schon mehrere Pumpen gehabt und immer nach ca. einem Jahr trat das Problem auf. Bei den neuen Pumpen besteht Gewährleistung aber nicht bei den Austauschpumpen. Die Pumpen sind zwar nicht die teuersten aber jedes Jahr neue Pumpen kaufen ist auch nicht der Hit.
Hat sonst noch jemand Probleme mit disen Pumpen??

MfG Markus!
Nach oben
adv
Mitglied


Anmeldungsdatum: 19.06.2012
Beiträge: 314
Wohnort: Hamburg

Verfasst am: 27.07.2018 20:56    Titel: Links zum Thema

Nach oben
elsau
Mitglied


Anmeldungsdatum: 29.09.2014
Beiträge: 149
Wohnort: Elsau

BeitragVerfasst am: 27.07.2018 20:59    Titel: Beitrag dem Moderator/Admin melden

ich kenne das Problem ,bei mir war genau das gleiche . Die pumpen sind sch..... ich hab es aufgegeben und Oase gekauft .
Nach oben
Koidiver
Mitglied


Anmeldungsdatum: 24.06.2007
Beiträge: 350
Wohnort: 51580

BeitragVerfasst am: 30.07.2018 13:26    Titel: Beitrag dem Moderator/Admin melden

Habe auch 2 DM 10000 gehabt die auch nach nicht sehr langer Zeit auf einmal nicht mehr liefen. Habe mir auch von einem anderen hesteller welche besorgt
Nach oben
Markus G.
Mitglied


Anmeldungsdatum: 19.06.2012
Beiträge: 189
Wohnort: Scheinfeld

BeitragVerfasst am: 30.07.2018 21:08    Titel: Beitrag dem Moderator/Admin melden

Am Samstag war es mal wieder soweit.
Pumpe ausgebaut und dann das Wunder, sie läuft wieder, also wieder eingebaut!
Drecksding!!!
Nach oben
guimo
Mitglied


Anmeldungsdatum: 13.11.2008
Beiträge: 167

BeitragVerfasst am: 30.07.2018 22:26    Titel: Beitrag dem Moderator/Admin melden

Hallo Markus,

auf wieviel Prozent lässt du die Pumpen denn immer laufen ?

_________________
Gruss Guido
Nach oben
Borko23
Mitglied


Anmeldungsdatum: 21.05.2017
Beiträge: 43
Wohnort: Freising

BeitragVerfasst am: 31.07.2018 07:49    Titel: Beitrag dem Moderator/Admin melden

Hallo,

ich habe 7 verschiedene Aquaforte DM-Pumpen. Derzeit laufen 4 Pumpen störungsfrei. Ich kann mich bis jetzt über die Pumpen nicht beklagen.
Nach oben
Markus G.
Mitglied


Anmeldungsdatum: 19.06.2012
Beiträge: 189
Wohnort: Scheinfeld

BeitragVerfasst am: 31.07.2018 20:19    Titel: Beitrag dem Moderator/Admin melden

guimo hat Folgendes geschrieben:
Hallo Markus,

auf wieviel Prozent lässt du die Pumpen denn immer laufen ?



..ohne Regler!
Nach oben
Beiträge der letzten Zeit anzeigen:   
Neues Thema eröffnen   Neue Antwort erstellen    Koi-Live.de Foren-Übersicht -> Technik Alle Zeiten sind GMT + 1 Stunde
Seite 1 von 1


 
Gehe zu:  
Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.
Du kannst an Umfragen in diesem Forum nicht mitmachen.
Du kannst Dateien in diesem Forum nicht posten
Du kannst Dateien in diesem Forum nicht herunterladen

Ähnliche Beiträge
Thema Autor Forum Antworten Verfasst am
Keine neuen Beiträge Aquaforte uv-redox Erfahrung loulou66 Technik 2 12.08.2018 19:24 Letzten Beitrag anzeigen
Keine neuen Beiträge Probleme mit Abstrichen DirkAn1 Krankheiten 6 10.08.2018 20:29 Letzten Beitrag anzeigen
Keine neuen Beiträge Suche Stromkabel plus Netzteil für ei... Golf4turbo Suche 3 24.07.2018 12:20 Letzten Beitrag anzeigen
Keine neuen Beiträge AquaForte EcoMax Laufwerksschaden ? Koianer2014 Technik 1 11.07.2018 18:40 Letzten Beitrag anzeigen
Keine neuen Beiträge Aquaforte oder osaga futterautomat Golf4turbo Suche 1 23.06.2018 07:16 Letzten Beitrag anzeigen







  Werben | Impressum | Datenschutzerklärung | Banner | Sitemap  
alpha Koifutter



Powered by phpBB © 2001, 2002 phpBB Group