Koi-Live.de Foren-Übersicht
StartseiteHome  PartnerPartner  Regeln  SuchenSuchen  FAQHilfe  LoginLogin   RegistrierenRegistrieren    


Wasser Trüb trotz ausreichender Filterung
Gehe zu Seite 1, 2  Weiter
 
Neues Thema eröffnen   Neue Antwort erstellen    Koi-Live.de Foren-Übersicht -> Technik
Vorheriges Thema anzeigen :: Nächstes Thema anzeigen  
Autor Nachricht
Xtream
Junior Mitglied


Anmeldungsdatum: 19.06.2016
Beiträge: 11
Wohnort: Köln

BeitragVerfasst am: 23.08.2018 14:35    Titel: Wasser Trüb trotz ausreichender Filterung Beitrag dem Moderator/Admin melden

Hallo,

Bitte steinigt mich nicht denn ich bin noch jung im Koi Hobby.
Habe einen 13000 Liter Teich in rechteckiger Form.
Dieser Teich wurde beim Bau durch einen Koihändler betreut. Sprich wir wurden angewiesen was wie wo hin muss. Der Teich verfügt über einen Bodenablauf der mit einem 110er Rohr in den Filter läuft. Ein Skimmer (wandeinbau) läuft über eine Pumpe wieder direkt ins Becken und das Sieb wird täglich geleert. Es ist eine 55 Watt UVC Edelstahl verbaut. Der Filter ist der Oase Proficlear Classic mit allen 5 Kammern. 1. Kammer Grobschmutzfilterung, 2. Kammer sind Schwärme drin. 3. Kammer ist mit den BioBalls von Oase besetzt. 4. Kammer das sogenannte phosphatbinde Modul welches mit angeblich speziellen Matten besetzt ist. Die 5. Kammer ist die Pumpenkammer.

Jetzt zum eigentlichen Problem. Trotz des Großen Filtervolumens und 15000 Liter durchfluss hab ich immer wieder Probleme mit trüben Wasser. Kann mir da jemand helfen ? Habe sehr viele schwebeteilchen im Becken . Der Filter wird einmal die Woche sauber gemacht. Wasserwechsel wöchentlich 10 % .

Es sind 7 Fische zwischen 30 und 60 cm eingesetzt.

Hoffe habe nix vergessen.

Danke im vorraus.
Nach oben
adv
Mitglied


Anmeldungsdatum: 19.06.2016
Beiträge: 314
Wohnort: Hamburg

Verfasst am: 23.08.2018 14:35    Titel: Links zum Thema

Nach oben
Teich4You
Mitglied


Anmeldungsdatum: 09.01.2016
Beiträge: 965
Wohnort: 31234 bei Peine

BeitragVerfasst am: 23.08.2018 14:57    Titel: Beitrag dem Moderator/Admin melden

Moin.

Wie kommst du auf 15.000 Liter Durchfluss?

_________________
Gruß
Florian

Mein YouTube-Koi-Kanal: https://www.youtube.com/c/TeichGarten4You
Nach oben
razor72
Moderator Moderator



Anmeldungsdatum: 14.09.2006
Beiträge: 10457
Wohnort: 59368 Werne

BeitragVerfasst am: 23.08.2018 15:48    Titel: Beitrag dem Moderator/Admin melden

Welche Teile vom Filter reinigst Du und was für eine Pumpe ist verbaut?
_________________
Gruß Ralf
Zitat:
Leb im jetzt und leb sofort,an jedem gottverdammten Ort.Frag nicht nach gestern heul nicht rum, sei ein Individuum.Was in der dämmert ist die Angst,mach dich endlich frei! Denn wer in den Himmel will muß erst am Teufel vorbei.
Massendefekt
Nach oben
showa65
Mitglied


Anmeldungsdatum: 19.04.2009
Beiträge: 2790
Wohnort: Köln

BeitragVerfasst am: 23.08.2018 16:09    Titel: Beitrag dem Moderator/Admin melden

Hallo Xtream-
UV halte ich für ausreichend dimensioniert.

Dementsprechend gehe ich dann eher von einer bakteriellen Trübung aus.

Entweder der tatsächliche Flow ist zu niedrig, so dass der Schmutzaustrag nicht richtig funktioniert...
Tatsächlich netto 15.000l/h bei diesem Filtersystem?


Oder die Biologie funktioniert noch nicht richtig...
(was reinigst Du da wöchentlich? Bio braucht Zeit...)

Oder beides...?

Aus welchem Stadtteil kommst Du?

Grüße aus der Nachbarschaft
Thomas

_________________
Gruß Thomas

https://www.youtube.com/user/ThomasHischer
Nach oben
kohaku12
Mitglied


Anmeldungsdatum: 07.11.2007
Beiträge: 378

BeitragVerfasst am: 23.08.2018 16:45    Titel: Beitrag dem Moderator/Admin melden

Hallo,

das Problem sollte hier zu finden sein!!!

Ein Skimmer (wandeinbau) läuft über eine Pumpe wieder direkt ins Becken und das Sieb wird täglich geleert.

Gruß Heinz
Nach oben
Rascal23
Mitglied


Anmeldungsdatum: 11.12.2011
Beiträge: 392
Wohnort: Sachsen-Anhalt

BeitragVerfasst am: 23.08.2018 17:01    Titel: Beitrag dem Moderator/Admin melden

Moin Xtream,

es gibt auch Koifutter, welches das Wasser mehr oder weniger eintrübt. Wink

_________________
Gruß Micha
Nach oben
Xtream
Junior Mitglied


Anmeldungsdatum: 19.06.2016
Beiträge: 11
Wohnort: Köln

BeitragVerfasst am: 23.08.2018 18:55    Titel: Beitrag dem Moderator/Admin melden

Pumpe ist eine DM 20000 von Aqua Forte. Eingestellt auf 15000 Liter.
Reinige nur Siebe min Schlauch. Die Schwämme werden ausgequetscht und an den BioBalls passiert nix. Der Filter läuft schon 2 Jahre im 1. Jahr keinerlei Probleme. Teich steht in Esch und ich wohne in Hackenbroich Smile

Lg
showa65 hat Folgendes geschrieben:
Hallo Xtream-
UV halte ich für ausreichend dimensioniert.

Dementsprechend gehe ich dann eher von einer bakteriellen Trübung aus.

Entweder der tatsächliche Flow ist zu niedrig, so dass der Schmutzaustrag nicht richtig funktioniert...
Tatsächlich netto 15.000l/h bei diesem Filtersystem?


Oder die Biologie funktioniert noch nicht richtig...
(was reinigst Du da wöchentlich? Bio braucht Zeit...)

Oder beides...?

Aus welchem Stadtteil kommst Du?

Grüße aus der Nachbarschaft
Thomas
Nach oben
Xtream
Junior Mitglied


Anmeldungsdatum: 19.06.2016
Beiträge: 11
Wohnort: Köln

BeitragVerfasst am: 23.08.2018 18:56    Titel: Beitrag dem Moderator/Admin melden

Hallo Heinz,

Kannst du mir das näher erläutern ?

LG
Alex

kohaku12 hat Folgendes geschrieben:
Hallo,

das Problem sollte hier zu finden sein!!!

Ein Skimmer (wandeinbau) läuft über eine Pumpe wieder direkt ins Becken und das Sieb wird täglich geleert.

Gruß Heinz
Nach oben
michael w
Mitglied


Anmeldungsdatum: 20.12.2011
Beiträge: 2195
Wohnort: schermen

BeitragVerfasst am: 23.08.2018 20:59    Titel: Beitrag dem Moderator/Admin melden

hallo,

das braucht dir Heinz nicht zu erklären, weil sein angesprochenes
Problem aus meiner Sicht das geringste an der Trübung ist.

Eine Frage von mir, wie alt ist deine UV?
Die Trübung ist sie eher grün oder wie stellt sie sich farblich dar?

Trotz alle dem mess mal noch deine Wasserwerte und stell sie
hier rein.

_________________
michael

Es kommt wie es muss


http://www.youtube.com/watch?v=6_3KYS6E7hE
Nach oben
kiutsuri
Mitglied


Anmeldungsdatum: 05.06.2017
Beiträge: 177
Wohnort: Schweiz zwischen Konstanz und Wil

BeitragVerfasst am: 23.08.2018 22:18    Titel: Beitrag dem Moderator/Admin melden

Hallo

Hast du neben dem Bodenablauf noch einen Skimmer?
15'000 L/h durch ein DN100 per Schwerkraft wäre eine aussergewöhnliche Menge!

Die DM20000 zeigt dir die Leistung/Watt an und nicht die Fördermenge oder?

_________________
LG Der Ki Utsuri-Fan
Nach oben
kiutsuri
Mitglied


Anmeldungsdatum: 05.06.2017
Beiträge: 177
Wohnort: Schweiz zwischen Konstanz und Wil

BeitragVerfasst am: 23.08.2018 22:23    Titel: Re: Wasser Trüb trotz ausreichender Filterung Beitrag dem Moderator/Admin melden

Xtream hat Folgendes geschrieben:
Der Filter wird einmal die Woche sauber gemacht.


Was reinigst du alles?

_________________
LG Der Ki Utsuri-Fan
Nach oben
Xtream
Junior Mitglied


Anmeldungsdatum: 19.06.2016
Beiträge: 11
Wohnort: Köln

BeitragVerfasst am: 24.08.2018 11:25    Titel: Beitrag dem Moderator/Admin melden

michael w hat Folgendes geschrieben:
hallo,

das braucht dir Heinz nicht zu erklären, weil sein angesprochenes
Problem aus meiner Sicht das geringste an der Trübung ist.

Eine Frage von mir, wie alt ist deine UV?
Die Trübung ist sie eher grün oder wie stellt sie sich farblich dar?

Trotz alle dem mess mal noch deine Wasserwerte und stell sie
hier rein.

Werde heute mal messen und dann hier rein setzen

Ja, er zeigt mir die Leistung in Prozent an sie steht auf ungefähr 84-85 Prozent . Und ja ich habe einen Wandeinbauskimmer.

Was ich sauber mache und wie habe ich oben schon beschrieben.
Nach oben
Martin69
Mitglied


Anmeldungsdatum: 08.09.2012
Beiträge: 3836
Wohnort: Sachsen Anhalt

BeitragVerfasst am: 24.08.2018 11:56    Titel: Beitrag dem Moderator/Admin melden

Musst du deine Schwämme einmal pro Woche reinigen weil sie verschmutzt sind , oder machst du das prophylaktisch ?
_________________
Koi zum Grusse
Martin



Wer für Alles offen , kann eigentlich nicht ganz dicht sein .
Nach oben
Xtream
Junior Mitglied


Anmeldungsdatum: 19.06.2016
Beiträge: 11
Wohnort: Köln

BeitragVerfasst am: 24.08.2018 12:03    Titel: Beitrag dem Moderator/Admin melden

Die sind dann schon voll bin da aber sich penibel ...
Die werden ja auch nicht ausgewaschen sondern nur ausgezogen an nem griff
Nach oben
Xtream
Junior Mitglied


Anmeldungsdatum: 19.06.2016
Beiträge: 11
Wohnort: Köln

BeitragVerfasst am: 24.08.2018 12:04    Titel: Beitrag dem Moderator/Admin melden

Die Biokammer soll aber bald such auf helix umgebaut werden.
Nach oben
Beiträge der letzten Zeit anzeigen:   
Neues Thema eröffnen   Neue Antwort erstellen    Koi-Live.de Foren-Übersicht -> Technik Alle Zeiten sind GMT + 1 Stunde
Gehe zu Seite 1, 2  Weiter
Seite 1 von 2


 
Gehe zu:  
Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.
Du kannst an Umfragen in diesem Forum nicht mitmachen.
Du kannst Dateien in diesem Forum nicht posten
Du kannst Dateien in diesem Forum nicht herunterladen

Ähnliche Beiträge
Thema Autor Forum Antworten Verfasst am
Keine neuen Beiträge Koi stehen schräg im Wasser und ziehe... Andy. b Krankheiten 17 17.08.2018 21:40 Letzten Beitrag anzeigen
Keine neuen Beiträge gelb/bräunlich Wasser von Raupen-Kacke klaus1 Haltung & Verhalten 21 01.07.2018 03:46 Letzten Beitrag anzeigen
Keine neuen Beiträge Gelbes Wasser aus "hochverdaulic... iSpider Ernährung 20 24.02.2018 19:22 Letzten Beitrag anzeigen
Keine neuen Beiträge Koi schwimmt mit Rücken aus den Wasser Olle Koi Allgemein 2 25.08.2017 08:24 Letzten Beitrag anzeigen
Keine neuen Beiträge Grünes Wasser trotz 75 W UVC hermann0817 Teich Allgemein 38 03.07.2017 11:23 Letzten Beitrag anzeigen







  Werben | Impressum | Datenschutzerklärung | Banner | Sitemap  
alpha Koifutter



Powered by phpBB © 2001, 2002 phpBB Group