Koi-Live.de Foren-Übersicht
StartseiteHome  PartnerPartner  Regeln  SuchenSuchen  FAQHilfe  LoginLogin   RegistrierenRegistrieren    


Wasser Trüb trotz ausreichender Filterung
Gehe zu Seite Zurück  1, 2
 
Neues Thema eröffnen   Neue Antwort erstellen    Koi-Live.de Foren-Übersicht -> Technik
Vorheriges Thema anzeigen :: Nächstes Thema anzeigen  
Autor Nachricht
Martin69
Mitglied


Anmeldungsdatum: 08.09.2012
Beiträge: 3832
Wohnort: Sachsen Anhalt

BeitragVerfasst am: 24.08.2018 12:41    Titel: Beitrag dem Moderator/Admin melden

Naja kenn mich nicht aus bei Oase Confused
Theoretisch sollte dein Durchfluss jedoch reichen . Wenn die Schwämme verschmutzen , kommt ja auch was an . Wie sieht denn dein Teichboden aus ?

_________________
Koi zum Grusse
Martin



Wer für Alles offen , kann eigentlich nicht ganz dicht sein .
Nach oben
adv
Mitglied


Anmeldungsdatum: 08.09.2012
Beiträge: 314
Wohnort: Hamburg

Verfasst am: 24.08.2018 12:41    Titel: Links zum Thema

Nach oben
Xtream
Junior Mitglied


Anmeldungsdatum: 19.06.2016
Beiträge: 11
Wohnort: Köln

BeitragVerfasst am: 24.08.2018 14:16    Titel: Beitrag dem Moderator/Admin melden

Boden ist relativ clean . Kann ihn momentan jedoch nicht sehen 😂
Nach oben
JeMe
Mitglied


Anmeldungsdatum: 01.10.2011
Beiträge: 1024

BeitragVerfasst am: 24.08.2018 15:53    Titel: Beitrag dem Moderator/Admin melden

Moinsen !

Wenn man der Homepage von Oase bezüglich des Filters glauben kann, hat der im Gravitationsbetrieb eine empfohlene Durchflussmenge von 6000 Litern. Shocked

Setz dich doch mal mit Thomas (showa65) in Verbindung. Vielleicht kann er mal persönlich schauen. Wink

_________________
mfG

Jens
Nach oben
Xtream
Junior Mitglied


Anmeldungsdatum: 19.06.2016
Beiträge: 11
Wohnort: Köln

BeitragVerfasst am: 24.08.2018 21:13    Titel: Beitrag dem Moderator/Admin melden

Ja stehe in Kontakt
Nach oben
Gandi
Mitglied


Anmeldungsdatum: 03.08.2011
Beiträge: 716
Wohnort: bei Aachen

BeitragVerfasst am: 24.08.2018 22:27    Titel: Beitrag dem Moderator/Admin melden

Thomas ist für Dich die momentan einzige richtige Anlaufstelle.
Nach oben
Xtream
Junior Mitglied


Anmeldungsdatum: 19.06.2016
Beiträge: 11
Wohnort: Köln

BeitragVerfasst am: 24.08.2018 23:13    Titel: Beitrag dem Moderator/Admin melden

Hb jetzt nochmal ein wenig gelesen.

Zeitlich ist die Trübung dort einzuordnen wo ich angefangen habe Konishi Mainichi zu füttern. Will hier keine Diskussion auslösen aber werde mal anderes Futter ausprobieren.
Nach oben
edekoi
Mitglied


Anmeldungsdatum: 06.09.2010
Beiträge: 3512
Wohnort: Schwerin

BeitragVerfasst am: 25.08.2018 09:19    Titel: Beitrag dem Moderator/Admin melden

Auch damit kann dir sicherlich Thomas schnell helfen.
_________________
Tschüß Ekki
Nach oben
Rascal23
Mitglied


Anmeldungsdatum: 11.12.2011
Beiträge: 392
Wohnort: Sachsen-Anhalt

BeitragVerfasst am: 25.08.2018 13:30    Titel: Beitrag dem Moderator/Admin melden

Den Wink mit dem Futter hatte ich Dir schon gegeben.
Ich hatte mit Ko_is_i auch so meine Probleme. Sad

_________________
Gruß Micha
Nach oben
Rascal23
Mitglied


Anmeldungsdatum: 11.12.2011
Beiträge: 392
Wohnort: Sachsen-Anhalt

BeitragVerfasst am: 25.08.2018 13:40    Titel: Beitrag dem Moderator/Admin melden

Ich würde an mehreren Stellschrauben drehen. Mal anderes Futter testen
und die Schwämme einmal öfter reinigen um die Schwebstoffe
aus dem Wasser zu bekommen, die wiederum unnötig die UV-Lampe bremsen.

_________________
Gruß Micha
Nach oben
Xtream
Junior Mitglied


Anmeldungsdatum: 19.06.2016
Beiträge: 11
Wohnort: Köln

BeitragVerfasst am: 25.08.2018 23:27    Titel: Beitrag dem Moderator/Admin melden

Thomas war da und hat mir weiter geholfen !

Vielen Dank an der Stelle nochmal !!!

Thema kann geschlossen werden
Nach oben
edekoi
Mitglied


Anmeldungsdatum: 06.09.2010
Beiträge: 3512
Wohnort: Schwerin

BeitragVerfasst am: 26.08.2018 14:50    Titel: Beitrag dem Moderator/Admin melden

Und was war jetzt das Problem bei deinem Teich/System?
_________________
Tschüß Ekki
Nach oben
Xtream
Junior Mitglied


Anmeldungsdatum: 19.06.2016
Beiträge: 11
Wohnort: Köln

BeitragVerfasst am: 26.08.2018 15:36    Titel: Beitrag dem Moderator/Admin melden

Unzureichende Vorfilterrung . Pumpe den Mist quasi nur im Kreis . Werde mir jetzt nen Trommelfilter zulegen
Nach oben
edekoi
Mitglied


Anmeldungsdatum: 06.09.2010
Beiträge: 3512
Wohnort: Schwerin

BeitragVerfasst am: 26.08.2018 19:47    Titel: Beitrag dem Moderator/Admin melden

daumenlinks
_________________
Tschüß Ekki
Nach oben
Beiträge der letzten Zeit anzeigen:   
Neues Thema eröffnen   Neue Antwort erstellen    Koi-Live.de Foren-Übersicht -> Technik Alle Zeiten sind GMT + 1 Stunde
Gehe zu Seite Zurück  1, 2
Seite 2 von 2


 
Gehe zu:  
Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.
Du kannst an Umfragen in diesem Forum nicht mitmachen.
Du kannst Dateien in diesem Forum nicht posten
Du kannst Dateien in diesem Forum nicht herunterladen

Ähnliche Beiträge
Thema Autor Forum Antworten Verfasst am
Keine neuen Beiträge Koi stehen schräg im Wasser und ziehe... Andy. b Krankheiten 17 17.08.2018 21:40 Letzten Beitrag anzeigen
Keine neuen Beiträge gelb/bräunlich Wasser von Raupen-Kacke klaus1 Haltung & Verhalten 21 01.07.2018 03:46 Letzten Beitrag anzeigen
Keine neuen Beiträge Gelbes Wasser aus "hochverdaulic... iSpider Ernährung 20 24.02.2018 19:22 Letzten Beitrag anzeigen
Keine neuen Beiträge Koi schwimmt mit Rücken aus den Wasser Olle Koi Allgemein 2 25.08.2017 08:24 Letzten Beitrag anzeigen
Keine neuen Beiträge Grünes Wasser trotz 75 W UVC hermann0817 Teich Allgemein 38 03.07.2017 11:23 Letzten Beitrag anzeigen







  Werben | Impressum | Datenschutzerklärung | Banner | Sitemap  
alpha Koifutter



Powered by phpBB © 2001, 2002 phpBB Group