Koi-Live.de Foren-Übersicht
StartseiteHome  PartnerPartner  Regeln  SuchenSuchen  FAQHilfe  LoginLogin   RegistrierenRegistrieren    


Neues Thema eröffnen   Neue Antwort erstellen    Koi-Live.de Foren-Übersicht -> Technik
Vorheriges Thema anzeigen :: Nächstes Thema anzeigen  
Autor Nachricht
Martin69
Mitglied


Anmeldungsdatum: 08.09.2012
Beiträge: 4124
Wohnort: Sachsen Anhalt

BeitragVerfasst am: 11.11.2018 17:50    Titel: Jebao Teichpumpe Teilausfall Beitrag dem Moderator/Admin melden

Nabend

Hab mal ne Frage

Am Freitag hatte ich meinen Filter gereinigt . Stelle dazu natürlich meine Pumpe aus , nur ist dieses Mal nach Wiederinbetriebnahme die Pumpe nur noch mit gefühlten 30 % dabei Confused Hab jetzt alle Zuläufe und Abgänge der Pumpe gecheckt und nichts gefunden Shocked Gibt es da Erfahrungen ? Meine das eine Pumpe ihren Geist aufgibt kann ja passieren , aber das die jetzt Sparflamme läuft kenn ich mal nicht Rolling Eyes

Ist eine Jebao mit 16000 ltr Förderleistung und im 4. Jahr in Betrieb Sad

_________________
Koi zum Grusse
Martin



Wer für Alles offen , kann eigentlich nicht ganz dicht sein .
Nach oben
adv
Mitglied


Anmeldungsdatum: 08.09.2012
Beiträge: 314
Wohnort: Hamburg

Verfasst am: 11.11.2018 17:50    Titel: Links zum Thema

Nach oben
austriacarp
Mitglied


Anmeldungsdatum: 30.04.2014
Beiträge: 535

BeitragVerfasst am: 11.11.2018 18:59    Titel: Beitrag dem Moderator/Admin melden

Das habe ich bei meiner wenn die Luft gesaugt hat entlüfte mal die Schläuche
_________________
mfg Fredl
Meine Koi dürfen noch Karpfen sein
Nach oben
Martin69
Mitglied


Anmeldungsdatum: 08.09.2012
Beiträge: 4124
Wohnort: Sachsen Anhalt

BeitragVerfasst am: 12.11.2018 21:10    Titel: Beitrag dem Moderator/Admin melden

Sollte eigentlich nicht passieren können Confused Aber gucke das morgen mal nach Laughing Danke !!
_________________
Koi zum Grusse
Martin



Wer für Alles offen , kann eigentlich nicht ganz dicht sein .
Nach oben
Beiträge der letzten Zeit anzeigen:   
Neues Thema eröffnen   Neue Antwort erstellen    Koi-Live.de Foren-Übersicht -> Technik Alle Zeiten sind GMT + 1 Stunde
Seite 1 von 1


 
Gehe zu:  
Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.
Du kannst an Umfragen in diesem Forum nicht mitmachen.
Du kannst Dateien in diesem Forum nicht posten
Du kannst Dateien in diesem Forum nicht herunterladen

Ähnliche Beiträge
Thema Autor Forum Antworten Verfasst am
Keine neuen Beiträge Teichpumpe, was könnt ihr empfehlen Gotti Technik 8 14.01.2019 19:53 Letzten Beitrag anzeigen
Keine neuen Beiträge Rohrpumpe Jebao ZLP 40000 Fuzil87 Technik 2 09.01.2019 13:43 Letzten Beitrag anzeigen
Keine neuen Beiträge Teichpumpe im Winter laufen lassen ???? Die Neue Technik 10 22.09.2018 21:34 Letzten Beitrag anzeigen
Keine neuen Beiträge Rohrpumpe 16.000 Jebao, wenig gelaufe... Predator90 Biete 0 19.08.2018 00:01 Letzten Beitrag anzeigen
Keine neuen Beiträge Suche Stromkabel plus Netzteil für ei... Golf4turbo Suche 3 24.07.2018 11:20 Letzten Beitrag anzeigen







  Werben | Impressum | Datenschutzerklärung | Banner | Sitemap  
alpha Koifutter



Powered by phpBB © 2001, 2002 phpBB Group