Frage an die Profis!!!

Jessy07

Mitglied
Hatte ja schon gepostet das meine koi springen, die haben sich mittlerweile beruhigt, Filter läuft und Teilwasserwechsel hab ich auch vollzogen, mein Nitritgehlat war leider etwas hoch 0,7!!!

Nun macht mir mein Ogon Sorgen, bekomme ihn aber einfach net raus um zu sehen was da los ist. Habe schon alles erdenkliche versucht ihn aus dem Teich zu bekommen. habe Koifuzius rat befolgt und mich des nachts auf die Lauer gelegt, das Kerlchen bekomme ich einfach nicht.

er steht seit gestern ab und zu senkrecht mit dem Kopf nach unten im Wasser, hab ja gelernt das dies ein Zeichen von Unwohlsein bedeutet.
dann habe ich rosa stellen am Körper sehen können die etwas dick sind, kein milchiger Überzug!!!

Ich würde so gerne einen Abstrich machen bzw. mir den Koi mal unter der Lupe ansehen!!!
aber wie gesagt ich bekomme ihn net!

bräuchte noch mal nen Tipp wie ich ihn am besten bekomme und ob jemand eine Vermutung hat was das sein kann.

Ich habe mich versucht schlau zu machen, aber ich schaffe das net alleine. :cry:

PH Wert und die anderen Werte sind gut.
nur der Nitritwert eben net so.
 

Kin-gin-rin

Mitglied
den Abstrich brauchst du nicht zu machen. Bei 0,7mg Nitrit werden die Koi unruhig und fühlen sich auch so . Futter einstellen ist jetzt wichtig und Teilwasserwechsel. Achte auf den Ph Wert das du nicht Probleme mit Ammoniak bekommst. Wichtig ist in den nächsten Tagen den Nitritwert runter zu kriegen.
Dein neuer Filter funzt noch nicht.


____________________


Andreas
 

Ralf_N

Mitglied
Jepp,

und dann lass mal so langsam Ruhe in die ganze Geschichte kommen ....

Manches braucht einfach seine Zeit.
 

Jessy07

Mitglied
Also habe heute morgen gemessen, Filter funzt, Wert ist auf 0,5 gesunken!
Heute werde ich noch nen Teilwasserwechsel machen.
meint ihr also net das mein kleiner Parasieten hat?

Wundert mich nur weil die sich auch ab und zu scheuern, aber der Ogon ist gestern auch net gesprungen, hoffe es geht bergauf.

Das war echt knapp mit dem Wert. :shock:
 

Koifuzius

Mitglied
na wenn du das nächste Mal Teilwasser wechselst und schon rausgepumpt ist........
Gute Chance bei weniger Wasser noch mal zu Kescher zu greifen.

Kleiner Abstrich, kleine mündliche Entschuldigung beim Ogon...und wieder zurück.
 

Jessy07

Mitglied
habe heute den Schlammsauger eingesetzt, da viel Sand in den Teich geweht war. Nun ist der Teich wieder sauber, habe bei der Gelegenheit nen Teilwasserwechsel gemacht. Und konnte mein Ogonchen den ich liebevoll Shogun nenne genau sehen!!!! alles wieder normal, kein springen, keine Rötungen nix mehr da.

Nitritwert ist weiter gesunken, liegt jetzt bei 0,25!!! Hoffe es geht nun bergauf und ich kann mich nach dem ganzen Stress an meinen Kleinen erfreuen!

Danke nochmals :dance:
 
Oben