Teichwasserprüfung durch Labor der KwL

Fred S

Mitglied
Habe nun heute meine Wasserwerte vom Trinkwasserlabor der KWL bekommen.
Der Grund war ja, das meine Koi nach dem Ablaichen und fressen des Laichs massive Probleme hatten, schräg standen, sich auch mal scheuerten und vor allem viel sprangen. Da ich an den Wasserwerten nichts negatives feststellen konnte, habe ich an den Messungen gezweifelt.
Heute kamen per Mail schon mal die Werte.
PH 7,68 bei 23,8° - Teichtemperatur bei Abnahme im Teich 22,8
KH 5,5 Ammonium mg/L<0,03 Nitrat mg/L 8,30 Nitrit 0,085 Phosphat <0,02 mg/L Phosphor <0,1
Koloniezahl 22°C KBE/1ml 2000
Koloniezahl 36°C KBE/1ml 2100 das sagt mir als Leihe nichts ???
Die Entnahme der Wasserprobe war eine Woche nach dem Ablaichen gegen Mittag den 4.6. am selben Tag wurden die Untersuchungen im Labor durchgeführt, Untersuchungsende 6.6.
Ich habe nun eine Bestätigung meiner gemessenen Werte, aber so richtig hilft mir das auch nicht weiter.
Naja mal sehen wie lange einzelne noch Probleme haben. Verletzungen sind jedenfalls ganz geringfügig durch das Laichen entstanden.
Ich weiss nicht vielleicht hat jemand noch einen Hinweis oder Kommentar dazu, währe nett. :(
Gruß Fred :wink:
 

Anhänge

Dänu

Mitglied
Hallo Fred :)

Gratulation zu dieser tiefen Keimzahl ohne UV-Lampe und ohne Zugabe irgendwelcher keimreduzierender Substanzen. Bravo...……………………?...……………………….schummelst du?


Gruss Dany :)
 

Anhänge

Fred S

Mitglied
Es ist selbstverständlich kein Betrug, ich wusste ja nicht mal ob die Keimzahlen gut oder schlecht sind, deswegen wollte ich ja eure Meinung hören.
Nichts desto Trotz hatten meine Koi massive Probleme. Entweder sie hatten eine leichte Eiweißvergiftung durch den vielen Laich, oder es haben sich massiv Flavobakterien entwickelt die sie abwehren mussten, denn ein Tosai /Hariwake hat sich verabschiedet ohne erkennbaren Grund(der sah sogar noch tot wunderschön goldgelb und weis aus, das war ein Schock) und ein weiterer Tosai/ Showa scheint auch noch zu kämpfen. Das sind allerdings 2 von 12 und zusätzlich sind noch 13 eigene drin, diese scheint es überhaupt nicht zu jucken, die suchen ganz normal nach Futter ohne Auffälligkeiten.
Also da bin ich echt mit meinem Latain am Ende. Das sind ebend Dinge die einem Rätzel aufgeben, das nervt gewaltig.
Naja heute habe ich angefangen wieder zu füttern und es scheint allmählich wieder Normalität ein zu ziehen.
Gruß Fred

P.s. aber die neue Generation wächst schon wieder heran.
 

Anhänge

Gotti

Mitglied
Du hast die Neuen aber auch ganz fix in deinen Teich gesetzt, eine ordentliche Quarantäne war das nicht wenn ich mich recht erinnere.
 

Fred S

Mitglied
Hallo Gotti ich weiß zwar nicht was das jetzt mit den Problemen zu tun haben soll, aber die Neulinge sind vom 27.4. bis 20.5. mit meinen Nachkommen im Aufzuchtteich erfolgreich gehalten und gefüttert wurden und dann gemeinsam umgesetzt wurden. Einzig die zwei Tosai/Showa die ich schon vorher von Koimüller hatte ich gleich reingesetzt weil sie schon etwas zu groß waren für die kleine Herde, alles ohne Probleme und dehnen geht es gut.
Die Feststellung hilft mir jetzt nicht wirklich weiter und ist sicher nicht ursächlich.
Gruß Fred
 

Borko23

Mitglied
Hallo Fred

Hier ein Auszug, was die Keimzahlen bedeuten von Tauros Diagnostic. Soll Dir nur zur Orientierung dienen. Hat aber mit Deinem Problem nichts zu tun.
 

Anhänge

Fred S

Mitglied
Danke sehr interessante Tabelle, sollte man vielleicht als Ablichtung in seinen Unterlagen haben. Aber im nachhinein viel mir auch ein das das Thema Keimzahl oder Belastung auch schon hier im Forum mehrfach besprochen wurde, so das ich da inzwischen nachgelesen habe.
Ja was nützt ne gute Keimzahl, wenn ein "Weichei"nicht weiter leben will oder kann.
Heute hab ich jedenfalls den Problemtosai/Showa auf Salz gesetzt, mal sehen ob s hilft.
Er sieht ein bisschen, abgemagert und an den Flanken eingefallen aus, warum auch immer, den er ist ja nun inzwischen 6 Wochen bei mir, war bis vor reichlich einer Woche völlig unauffällig und hat plötzlich so abgebaut.
Hoffen und beten mehr geht nicht. :roll:
 

michael w

Mitglied
hallo,

in welcher von den 4. Kann ich nicht so recht finden.
Dann meine ich weiterhin, den direkt gemessenen. :lol:
 

ahasch1970

Mitglied
Hi,
Ehrlich gesagt :?
Kann ich mir bei einem Teich der so angelegt ist wie deiner...
und so betrieben wird...
nicht Vorstellen das du eine Keimbelastung von bloß 2000 hast :shock:

Ich will dich jetzt nicht angreifen, ich bin halt nur der Meinung das da was nicht stimmt. :wink:

Kai
 

Fred S

Mitglied
Hallo Kai das sehe ich nicht als Angriff, man kann ja seine Meinung äußern, das ist schon in Ordnung. Aber was soll ich dazu sagen, ich bin Handwerker und kein Mikrobiologe. Deswegen wollte ich ja mal mein Teichwasser von einem zuständigen, kompetenten Labor der Leipziger Wasserwerke richtig testen lassen, darauf muß ich mich nun mal verlassen. Ich hatte in einem schriftlichen Auftrag angegeben was getestet werden soll, was ich auch entsprechend bezahlen muß. Damit ich eine Kontrolle habe in wie weit das mit meinen Messungen übereinstimmt, was sich allerdings nur auf die Wasserwerte bezieht. Die Keimzahlermittlung habe ich bei der Gelegenheit natürlich mitmachen lassen, da ich dazu nicht in der Lage bin :cry: :oops: Aber die Zusammenhänge habe ich alle schon erwähnt.
Es liegt mir völlig fern hier etwas vorzugaukeln oder was zu beweisen.
Im übrigen ist es auch nicht so das ich meinen Teich ohne Pflege verdrecken lasse. Der angefallene, rausgefilterte Dreck wird schon regelmäßig aus der Anlage entfernt, also das möchte ich schon noch mal betonen, ich weiß also nicht was du für eine Vorstellung hast von meiner Teichanlage. :lol:
Gruß Fred :wink:
 
Oben